    <!doctype html>
<html lang="es-MX">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Wall Street cerró en negativo.  Maíz alto alcanzó una década';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wall Street cerró en negativo. Maíz alto alcanzó una década</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Escucha la versión en audio del artículoEl lunes de Pascua fue un día mixto para Wall Street después del fin de semana. Los índices de Nueva York se" />
	<link rel="canonical" href="https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wall Street cerró en negativo. Maíz alto alcanzó una década" />
	<meta property="og:description" content="Escucha la versión en audio del artículoEl lunes de Pascua fue un día mixto para Wall Street después del fin de semana. Los índices de Nueva York se" />
	<meta property="og:url" content="https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/" />
	<meta property="og:site_name" content="Onu Noticias" />
	<meta property="article:published_time" content="2022-04-18T23:29:00+00:00" />
	<meta property="og:image" content="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg" /><meta property="og:image" content="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Beatriz Davalos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onunoticias.mx/#organization","name":"Centro de Información de la ONU","url":"https://www.onunoticias.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.onunoticias.mx/#logo","inLanguage":"es-MX","url":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","contentUrl":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","width":275,"height":164,"caption":"Centro de Información de la ONU"},"image":{"@id":"https://www.onunoticias.mx/#logo"}},{"@type":"WebSite","@id":"https://www.onunoticias.mx/#website","url":"https://www.onunoticias.mx/","name":"Onu Noticias","description":"Encuentre las últimas noticias, fotos y videos de México. Lea los titulares de última hora de México en Onu Noticias","publisher":{"@id":"https://www.onunoticias.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onunoticias.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#primaryimage","inLanguage":"es-MX","url":"https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg","contentUrl":"https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg","caption":"Wall Street cerró en negativo. Maíz alto alcanzó una década"},{"@type":"WebPage","@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#webpage","url":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/","name":"Wall Street cerró en negativo. Maíz alto alcanzó una década","isPartOf":{"@id":"https://www.onunoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#primaryimage"},"datePublished":"2022-04-18T23:29:00+00:00","dateModified":"2022-04-18T23:29:00+00:00","description":"Escucha la versión en audio del artículoEl lunes de Pascua fue un día mixto para Wall Street después del fin de semana. Los índices de Nueva York se","breadcrumb":{"@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Wall Street cerró en negativo. Maíz alto alcanzó una década"}]},{"@type":"Article","@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#article","isPartOf":{"@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#webpage"},"author":{"@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515"},"headline":"Wall Street cerró en negativo. Maíz alto alcanzó una década","datePublished":"2022-04-18T23:29:00+00:00","dateModified":"2022-04-18T23:29:00+00:00","mainEntityOfPage":{"@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#webpage"},"wordCount":586,"commentCount":0,"publisher":{"@id":"https://www.onunoticias.mx/#organization"},"image":{"@id":"https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#primaryimage"},"thumbnailUrl":"https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg","articleSection":["Economy"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#respond"]}]},{"@type":"Person","@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515","name":"Beatriz Davalos","image":{"@type":"ImageObject","@id":"https://www.onunoticias.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Beatriz Davalos"},"description":"\"Futuro ídolo adolescente. Explorador amigable. Alborotador. Especialista en música. Practicante ávido de las redes sociales. Solucionador de problemas\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; Feed" href="https://www.onunoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; RSS de los comentarios" href="https://www.onunoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; Wall Street cerró en negativo.  Maíz alto alcanzó una década RSS de los comentarios" href="https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onunoticias.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.onunoticias.mx/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.9.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.onunoticias.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".8e78c2c62a2c14726cd0e97c8fcae847").click(function() {
		jQuery.post(
			"https://www.onunoticias.mx/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "26a97a1122",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.onunoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onunoticias.mx/wp-json/wp/v2/posts/10040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onunoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onunoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.onunoticias.mx/?p=10040' />
<link rel="alternate" type="application/json+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Fwall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Fwall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.onunoticias.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-10040 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        abril 19, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.onunoticias.mx/" class="custom-logo-link" rel="home"><img width="275" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20164'%3E%3C/svg%3E" class="custom-logo" alt="Onu Noticias" data-lazy-src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" /><noscript><img width="275" height="164" src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" class="custom-logo" alt="Onu Noticias" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.onunoticias.mx/"
                                   rel="home">Onu Noticias</a>
                            </p>
                        
                                                    <p class="site-description">Encuentre las últimas noticias, fotos y videos de México. Lea los titulares de última hora de México en Onu Noticias</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.onunoticias.mx">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.onunoticias.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Wall Street cerró en negativo.  Maíz alto alcanzó una década</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-10040" class="post-10040 post type-post status-publish format-standard has-post-thumbnail hentry category-economy">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.onunoticias.mx/author/vihaan/">
                Beatriz Davalos            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                1 hora ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p><button class="aembed-audio " type="button"><span class="icon icon-listen-small icon--status"/>Escucha la versión en audio del artículo</button></p>
<p class="atext">El lunes de Pascua fue un día mixto para Wall Street después del fin de semana.  Los índices de Nueva York se volvieron negativos en las primeras horas y continuaron en este nivel hasta el final de la sesión, con preocupaciones sobre las altas tasas de interés y la alta inflación que obstaculizan a Wall Street a pesar de algunos resultados bancarios mejores de lo esperado.  El Dow Jones perdió un 0,11% hasta los 34.412,61 puntos y el Nasdaq un 0,14% hasta los 13.332,36 puntos, mientras que el S&#038;P 500 perdió un 0,02% hasta los 4.391,81 puntos.</p>
<p class="atext">El banco central ya elevó las tasas de interés a corto plazo una vez y los inversores esperan subir las tasas de interés en las próximas semanas.  La Fed también se está preparando para un cambio brusco en su enorme esfuerzo por mantener bajas las tasas de interés a largo plazo.  Bank of America subió después de superar las expectativas y superar a sus competidores, mientras que el desempeño de Schwab cayó después de un informe trimestral más débil de lo esperado.  Twitter, después de un comienzo bajo, fue positivo: en los últimos días, la compañía tomó medidas defensivas contra la adquisición del CEO de Tesla, Elon Musk.</p>
<p class="atext">Mientras tanto, el maíz alcanzó un máximo de una década en la Bolsa Mercantil de Chicago en medio de temores de escasez causados ​​por la guerra en Ucrania y las sanciones contra Rusia, los principales países exportadores.  Como señala Bloomberg, a pesar de la creciente demanda del producto estadounidense, incluso de China, el aumento de los precios de los fertilizantes está impulsando a los agricultores estadounidenses a reemplazar el maíz con soja que requiere menos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/home-bonus-2022-portal-de-envio-de-datos-en-linea-como-funciona/" target="_blank" rel="dofollow" class="u62ca793146eb8c94e84261d28e3a4def"><!-- INLINE RELATED POSTS 1/3 //--><style> .u62ca793146eb8c94e84261d28e3a4def { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u62ca793146eb8c94e84261d28e3a4def:active, .u62ca793146eb8c94e84261d28e3a4def:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u62ca793146eb8c94e84261d28e3a4def { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u62ca793146eb8c94e84261d28e3a4def .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u62ca793146eb8c94e84261d28e3a4def .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u62ca793146eb8c94e84261d28e3a4def:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Home Bonus 2022, portal de envío de datos en línea: cómo funciona</span></div></a></div><p><h2 id="U401190792891YwH">Cierre mixto de bolsas chinas</h2>
</p>
<p class="atext">El cierre contrasta con las bolsas chinas, desconociéndose las repercusiones asociadas a los diversos cierres en el país por la ola del Covid-19: el Índice Compuesto de Shanghái cayó un 0,49% hasta los 3.195,52 puntos, mientras que el Compuesto de Shanghái subió 0,49 % a 3.195,52 puntos.  0,43% a 2022,52.  A los inversores también les influyó la decisión emitida este viernes por el banco central chino de no tocar de golpe los tipos de interés de los préstamos a medio plazo (Mlf), dejándolos en el 2,85 %, limitando el factor de interés al 0,25 % en lugar de la reserva obligatoria. (RRR) de los bancos, y la liberalización de recursos de $ 83,2 mil millones, menos de lo que esperaban los mercados.  El gobierno central, además de su objetivo de crecimiento anual del 5,5%, se ha embarcado en un ciclo de flexibilización monetaria: la semana pasada mencionó explícitamente inyectar más liquidez y reducir los requisitos de encaje, sellando el primer paso de este tipo.  en 2022.</p>
<div class="acor acor--mkt">
<div class=""><a target="_blank" class="aprev aprev--acor aprev--isq" href="https://areautente.ilsole24ore.com/?newsletterName=MARKETMOVER&amp;fonte=primoPiano#newsletter" rel="noopener"></p>
<figure class="aprev-img"></figure>
<p></a></div>
</div>
<p><h2 id="U4011907928916RE">Bitcoin en su nivel más bajo en un mes</h2>
</p>
<p class="atext">Bitcoin ha caído a su nivel más bajo en más de un mes, en el escenario del sufrimiento general de las criptomonedas, castigado por la aversión al riesgo de los inversores.  El token más grande en el mercado de criptomonedas cayó un 4,2% a $38 580 el lunes.  La segunda moneda más grande, Ether, cayó un 4,7% a 2.902 dólares.  El valor del mercado mundial de criptomonedas ha bajado casi un 4 % en las últimas 24 horas a 1,9 billones de dólares, según los precios de CoinGecko.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/el-nuevo-tesla-model-2-electrico-economico/" target="_blank" rel="dofollow" class="u46e9b1faf7d47c3bd89b2f37e44fe879"><!-- INLINE RELATED POSTS 2/3 //--><style> .u46e9b1faf7d47c3bd89b2f37e44fe879 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u46e9b1faf7d47c3bd89b2f37e44fe879:active, .u46e9b1faf7d47c3bd89b2f37e44fe879:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u46e9b1faf7d47c3bd89b2f37e44fe879 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u46e9b1faf7d47c3bd89b2f37e44fe879 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u46e9b1faf7d47c3bd89b2f37e44fe879 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u46e9b1faf7d47c3bd89b2f37e44fe879:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">El nuevo Tesla Model 2 eléctrico "económico"</span></div></a></div></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.onunoticias.mx/wp-content/uploads/2022/04/64-1.jpg"><noscript><img src="https://www.onunoticias.mx/wp-content/uploads/2022/04/64-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.onunoticias.mx/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Beatriz Davalos</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Futuro ídolo adolescente. Explorador amigable. Alborotador. Especialista en música. Practicante ávido de las redes sociales. Solucionador de problemas&#8221;.</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.onunoticias.mx/bono-de-renzi-aqui-estan-todas-las-novedades/" rel="prev"><span class="em-post-navigation">Previous</span> Bono de Renzi: Aquí están todas las novedades</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.onunoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="149ac97c90" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.i-dome.com/wp-content/uploads/2021/11/soldi_1636540899.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.i-dome.com/wp-content/uploads/2021/11/soldi_1636540899.jpg"><noscript><img fifu-featured="1" src="https://www.i-dome.com/wp-content/uploads/2021/11/soldi_1636540899.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/bono-de-renzi-aqui-estan-todas-las-novedades/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/bono-de-renzi-aqui-estan-todas-las-novedades/">Bono de Renzi: Aquí están todas las novedades</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ilmessaggero.it/photos/MED_HIGH/38/23/6633823_16202749_superbonus.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/38/23/6633823_16202749_superbonus.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/38/23/6633823_16202749_superbonus.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/luz-verde-del-gobierno-en-el-cuarto-paso-para-deducir-facturas/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/luz-verde-del-gobierno-en-el-cuarto-paso-para-deducir-facturas/">Luz verde del Gobierno en el cuarto paso para deducir facturas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/27/1640596869-1639036421-1618059703-imagoeconomica-800017.jpg?_=1640596869">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/27/1640596869-1639036421-1618059703-imagoeconomica-800017.jpg?_=1640596869"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/27/1640596869-1639036421-1618059703-imagoeconomica-800017.jpg?_=1640596869"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/superbonus-como-cambia-el-mecanismo-todavia/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/superbonus-como-cambia-el-mecanismo-todavia/">Superbonus, ¿cómo cambia el mecanismo (todavía)</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.onunoticias.mx/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/mais.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/mais.jpg"><noscript><img fifu-featured="1" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/mais.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/la-guerra-rusia-ucrania-los-precios-del-gas-y-el-maiz-se-mantienen-altos-en-ee-uu-durante-mas-de-10-anos/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/la-guerra-rusia-ucrania-los-precios-del-gas-y-el-maiz-se-mantienen-altos-en-ee-uu-durante-mas-de-10-anos/">La guerra Rusia-Ucrania, los precios del gas y el maíz se mantienen altos en EE. UU. durante más de 10 años</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/aditya/">
                            Roque Casillas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg"><noscript><img fifu-featured="1" src="https://i2.res.24o.it/images2010/2022/04/AE7mbkSB/images/adf5b1f6-bee8-11ec-8e17-b5514b1b923e-fotohome0.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/wall-street-cerro-en-negativo-maiz-alto-alcanzo-una-decada/">Wall Street cerró en negativo.  Maíz alto alcanzó una década</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.repstatic.it/content/localirep/img/rep-bologna/2022/04/18/224017938-c288ef1e-3836-4696-baea-976bd0890f4b.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.repstatic.it/content/localirep/img/rep-bologna/2022/04/18/224017938-c288ef1e-3836-4696-baea-976bd0890f4b.jpg"><noscript><img fifu-featured="1" src="https://www.repstatic.it/content/localirep/img/rep-bologna/2022/04/18/224017938-c288ef1e-3836-4696-baea-976bd0890f4b.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/fallece-el-escritor-valerio-evangelisti/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/fallece-el-escritor-valerio-evangelisti/">Fallece el escritor Valerio Evangelisti</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/muhammad/">
                            Adelaida Cardo                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.ksl.com/slc/2872/287293/28729305.jpeg?filter=kslv2/responsive_story_lg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.ksl.com/slc/2872/287293/28729305.jpeg?filter=kslv2/responsive_story_lg"><noscript><img fifu-featured="1" src="https://img.ksl.com/slc/2872/287293/28729305.jpeg?filter=kslv2/responsive_story_lg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/tracy-aviary-tomara-precauciones-despues-de-que-se-detecte-la-gripe-aviar-en-los-pollos-del-condado-de-utah/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/tracy-aviary-tomara-precauciones-despues-de-que-se-detecte-la-gripe-aviar-en-los-pollos-del-condado-de-utah/">Tracy Aviary tomará precauciones después de que se detecte la gripe aviar en los pollos del condado de Utah</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"69c3b34d4a","ajaxurl":"https:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.onunoticias.mx\/wp-json\/","fifu_nonce":"aa625650b2"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.onunoticias.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.onunoticias.mx/wp-content/cache/min/1/dd2501aee4ae7069c763795716779772.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->