    <!doctype html>
<html lang="es-MX">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Tres galaxias distantes chocan a través del universo, en una nueva imagen impresionante capturada por el Telescopio Espacial Hubble de la NASA.Este" />
	<link rel="canonical" href="https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble" />
	<meta property="og:description" content="Tres galaxias distantes chocan a través del universo, en una nueva imagen impresionante capturada por el Telescopio Espacial Hubble de la NASA.Este" />
	<meta property="og:url" content="https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/" />
	<meta property="og:site_name" content="Onu Noticias" />
	<meta property="article:published_time" content="2022-02-19T12:17:05+00:00" />
	<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Izer" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onunoticias.mx/#organization","name":"Centro de Informaci\u00f3n de la ONU","url":"https://www.onunoticias.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.onunoticias.mx/#logo","inLanguage":"es-MX","url":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","contentUrl":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","width":275,"height":164,"caption":"Centro de Informaci\u00f3n de la ONU"},"image":{"@id":"https://www.onunoticias.mx/#logo"}},{"@type":"WebSite","@id":"https://www.onunoticias.mx/#website","url":"https://www.onunoticias.mx/","name":"Onu Noticias","description":"Encuentre las \u00faltimas noticias, fotos y videos de M\u00e9xico. Lea los titulares de \u00faltima hora de M\u00e9xico en Onu Noticias","publisher":{"@id":"https://www.onunoticias.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onunoticias.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#primaryimage","inLanguage":"es-MX","url":"https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg","contentUrl":"https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg"},{"@type":"WebPage","@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#webpage","url":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/","name":"Tres galaxias se destrozan entre s\u00ed en esta impresionante nueva imagen del Telescopio Hubble","isPartOf":{"@id":"https://www.onunoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#primaryimage"},"datePublished":"2022-02-19T12:17:05+00:00","dateModified":"2022-02-19T12:17:05+00:00","description":"Tres galaxias distantes chocan a trav\u00e9s del universo, en una nueva imagen impresionante capturada por el Telescopio Espacial Hubble de la NASA.Este","breadcrumb":{"@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tres galaxias se destrozan entre s\u00ed en esta impresionante nueva imagen del Telescopio Hubble"}]},{"@type":"Article","@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#article","isPartOf":{"@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#webpage"},"author":{"@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515"},"headline":"Tres galaxias se destrozan entre s\u00ed en esta impresionante nueva imagen del Telescopio Hubble","datePublished":"2022-02-19T12:17:05+00:00","dateModified":"2022-02-19T12:17:05+00:00","mainEntityOfPage":{"@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#webpage"},"wordCount":436,"commentCount":0,"publisher":{"@id":"https://www.onunoticias.mx/#organization"},"image":{"@id":"https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#primaryimage"},"thumbnailUrl":"https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg","articleSection":["science"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#respond"]}]},{"@type":"Person","@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515","name":"Izer","image":{"@type":"ImageObject","@id":"https://www.onunoticias.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Izer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; Feed" href="https://www.onunoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; RSS de los comentarios" href="https://www.onunoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble RSS de los comentarios" href="https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onunoticias.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.onunoticias.mx/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.onunoticias.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.onunoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onunoticias.mx/wp-json/wp/v2/posts/7455" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onunoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onunoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.onunoticias.mx/?p=7455' />
<link rel="alternate" type="application/json+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Ftres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Ftres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.onunoticias.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-7455 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        febrero 19, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.onunoticias.mx/" class="custom-logo-link" rel="home"><img width="275" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20164'%3E%3C/svg%3E" class="custom-logo" alt="Onu Noticias" data-lazy-src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" /><noscript><img width="275" height="164" src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" class="custom-logo" alt="Onu Noticias" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.onunoticias.mx/"
                                   rel="home">Onu Noticias</a>
                            </p>
                        
                                                    <p class="site-description">Encuentre las últimas noticias, fotos y videos de México. Lea los titulares de última hora de México en Onu Noticias</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.onunoticias.mx">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.onunoticias.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-7455" class="post-7455 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.onunoticias.mx/author/vihaan/">
                Izer            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                9 min ago            </span>
                                            <span class="min-read">2 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg" /><noscript><img fifu-featured="1" width="1024" src="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div itemprop="articleBody" id="article-body">
<p>Tres galaxias distantes chocan a través del universo, en una nueva imagen impresionante capturada por el Telescopio Espacial Hubble de la NASA.</p>
<p>Este colapso cósmico se conoce como fusión trigaláctica, cuando tres galaxias se acercan lentamente y se separan entre sí con fuerzas gravitatorias en competencia.  Fusiones como esta son comunes en todo el universo y en todas las galaxias grandes, incluida la nuestra, las galaxias <a target="_blank" href="https://www.livescience.com/milky-way.html" rel="noopener"><u>Vía láctea</u></a>    Deben su escala a fusiones violentas como estas.</p>
<aside class="hawk-nest" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"/>
<p>Por caóticas que suenen, las fusiones como estas tienen más que ver con la creación que con la destrucción.  Cuando el gas de las tres galaxias vecinas choca y se condensa, se acumula en el centro de la galaxia recién unida un vasto mar de material del que surgirán nuevas estrellas. </p>
<p>Mientras tanto, la mayoría de las estrellas existentes sobrevivirán ilesas al colapso;  Si bien el tira y afloja entre las tres galaxias distorsionará las trayectorias orbitales de muchas de las estrellas existentes, hay mucho espacio entre esas estrellas y es probable que relativamente pocas colisionen. <a target="_blank" href="https://www.livescience.com/three-galaxies-tug-of-war" rel="noopener"><u>Live Science informó anteriormente</u></a>.</p>
<p>El grupo de galaxias que se muestra arriba se llama IC 2431 y se encuentra a unos 681 millones <a target="_blank" href="https://www.livescience.com/56115-what-is-a-light-year.html" rel="noopener"><u>años luz</u></a>    Desde la Tierra en Cáncer, <a target="_blank" href="https://www.nasa.gov/image-feature/goddard/2002/hubble-captures-swirling-galactic-trio" data-url="https://www.nasa.gov/image-feature/goddard/2002/hubble-captures-swirling-galactic-trio" rel="noopener"><u>Según la NASA</u></a>.  Los astrónomos descubrieron la fusión gracias a un proyecto de ciencia ciudadana llamado Galaxy Zoo, que invitó a más de 100.000 voluntarios a clasificar imágenes de 900.000 galaxias captadas por el telescopio Hubble que no habían sido examinadas a fondo.  El proyecto de crowdsourcing logró en 175 días lo que los astrónomos habrían tardado años en lograr, según la NASA, y la iniciativa ya ha producido una serie de descubrimientos extraños y emocionantes, como este.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/nubes-brillantes-rodean-una-estrella-en-explosion-en-la-impresionante-primera-imagen-de-una-mision-de-la-nasa/" target="_blank" rel="dofollow" class="u2e3b1eaf5cda95b9b71c750f63ec3a0a"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2e3b1eaf5cda95b9b71c750f63ec3a0a { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2e3b1eaf5cda95b9b71c750f63ec3a0a:active, .u2e3b1eaf5cda95b9b71c750f63ec3a0a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2e3b1eaf5cda95b9b71c750f63ec3a0a { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2e3b1eaf5cda95b9b71c750f63ec3a0a .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2e3b1eaf5cda95b9b71c750f63ec3a0a .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2e3b1eaf5cda95b9b71c750f63ec3a0a:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Nubes brillantes rodean una estrella en explosión en la impresionante primera imagen de una misión de la NASA</span></div></a></div><p>El estudio de las fusiones de galaxias puede ayudar a los astrónomos a comprender mejor el pasado y el futuro de la Vía Láctea.  Se cree que la Vía Láctea ha devorado más de una docena de galaxias en los últimos 12 mil millones de años, incluso durante el proceso de fusión de salchichas conocido como Gaia. <a target="_blank" href="https://www.livescience.com/milky-way-ancient-kraken-merger.html" rel="noopener"><u>Live Science informó anteriormente</u></a>.</p>
<p>Mientras tanto, parece que nuestra galaxia se fusionará con la cercana galaxia de Andrómeda dentro de unos 4.500 millones de años.  La fusión cambiará por completo el cielo nocturno. <a target="_blank" href="https://www.livescience.com/earth.html" rel="noopener"><u>una tierra</u></a>    Pero potencialmente podría dejar el sistema solar ileso, según la NASA.</p>
<p><em>Publicado originalmente en Live Science.</em></p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="8e78c2c62a2c14726cd0e97c8fcae847" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.onunoticias.mx/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.onunoticias.mx/alineacion-del-telescopio-webb-permite-que-la-imagen-muestre-una-estrella/" rel="prev"><span class="em-post-navigation">Previous</span> Alineación del telescopio Webb Permite que la imagen muestre una estrella</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.onunoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7fe10d76f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="153"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bfed585de92d8353809aef4e3316ead2.png">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bfed585de92d8353809aef4e3316ead2.png"><noscript><img fifu-featured="1" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bfed585de92d8353809aef4e3316ead2.png"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/alineacion-del-telescopio-webb-permite-que-la-imagen-muestre-una-estrella/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/alineacion-del-telescopio-webb-permite-que-la-imagen-muestre-una-estrella/">Alineación del telescopio Webb Permite que la imagen muestre una estrella</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.cnn.com/cnnnext/dam/assets/210407162225-perserverance-selfie-0406-super-tease.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.cnn.com/cnnnext/dam/assets/210407162225-perserverance-selfie-0406-super-tease.jpg"><noscript><img fifu-featured="1" src="https://cdn.cnn.com/cnnnext/dam/assets/210407162225-perserverance-selfie-0406-super-tease.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">5 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/un-ano-despues-de-aterrizar-en-marte-el-rover-persistente-tiene-en-mente-un-nuevo-e-intrigante-objetivo/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/un-ano-despues-de-aterrizar-en-marte-el-rover-persistente-tiene-en-mente-un-nuevo-e-intrigante-objetivo/">Un año después de aterrizar en Marte, el rover persistente tiene en mente un nuevo e intrigante objetivo.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i.guim.co.uk/img/media/b97991cb9393b83e92a03a4493460b6373727133/307_351_2768_1661/master/2768.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=84ea98ed54c912a3daff611703214d5c">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/b97991cb9393b83e92a03a4493460b6373727133/307_351_2768_1661/master/2768.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=84ea98ed54c912a3daff611703214d5c"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/b97991cb9393b83e92a03a4493460b6373727133/307_351_2768_1661/master/2768.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=84ea98ed54c912a3daff611703214d5c"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/thwop-muah-boop-el-parloteo-de-los-peces-y-los-sonidos-de-las-ballenas-se-recopilaran-en-la-biblioteca-mundial-animales-salvajes/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/thwop-muah-boop-el-parloteo-de-los-peces-y-los-sonidos-de-las-ballenas-se-recopilaran-en-la-biblioteca-mundial-animales-salvajes/">Thwop, muah, boop: el parloteo de los peces y los sonidos de las ballenas se recopilarán en la Biblioteca Mundial |  animales salvajes</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.onunoticias.mx/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ilnotiziario.net/wp/wp-content/uploads/2022/02/scrittrice.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilnotiziario.net/wp/wp-content/uploads/2022/02/scrittrice.jpg"><noscript><img fifu-featured="1" src="https://www.ilnotiziario.net/wp/wp-content/uploads/2022/02/scrittrice.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/pollet-la-hija-de-alex-la-primera-novela-de-monica-america/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/pollet-la-hija-de-alex-la-primera-novela-de-monica-america/">Pollet: &#8220;La hija de Alex&#8221;, la primera novela de Mónica América</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://motori.virgilio.it/wp-content/uploads/sites/4/2022/02/nave-Porsche.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://motori.virgilio.it/wp-content/uploads/sites/4/2022/02/nave-Porsche.jpg"><noscript><img fifu-featured="1" src="https://motori.virgilio.it/wp-content/uploads/sites/4/2022/02/nave-Porsche.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/las-mercancias-se-incendiaron-miles-de-autos-porsche-se-carbonizaron/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/las-mercancias-se-incendiaron-miles-de-autos-porsche-se-carbonizaron/">Las mercancías se incendiaron, miles de autos Porsche se carbonizaron</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/18/drago-cantante-misterioso.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/18/drago-cantante-misterioso.jpg"><noscript><img fifu-featured="1" src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/02/18/drago-cantante-misterioso.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/the-masked-singer-2022-episodio-2-boletas-de-calificaciones-curiositys-identity-drago/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/the-masked-singer-2022-episodio-2-boletas-de-calificaciones-curiositys-identity-drago/">The Masked Singer 2022 Episodio 2 Boletas de calificaciones / Curiosity&#8217;s Identity Drago</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/muhammad/">
                            Muhammad                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg"><noscript><img fifu-featured="1" src="https://cdn.mos.cms.futurecdn.net/qKGingBmWrMvG4WAbxzDkB-1200-80.jpeg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/tres-galaxias-se-destrozan-entre-si-en-esta-impresionante-nueva-imagen-del-telescopio-hubble/">Tres galaxias se destrozan entre sí en esta impresionante nueva imagen del Telescopio Hubble</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".8e78c2c62a2c14726cd0e97c8fcae847").click(function() {
jQuery.post(
"https://www.onunoticias.mx/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "ec2ab4395a",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"406ed2d802","ajaxurl":"https:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.onunoticias.mx\/wp-json\/","fifu_nonce":"701997c195"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.onunoticias.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.onunoticias.mx/wp-content/cache/min/1/4cadb396ff07e7da381b8802ab82c37f.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->