    <!doctype html>
<html lang="es-MX">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='El telescopio Webb buscará señales de vida allá afuera';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El telescopio Webb buscará señales de vida allá afuera</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Este mes marcará un nuevo capítulo en la búsqueda de vida extraterrestre, cuando el telescopio espacial más poderoso construido hasta ahora comience a" />
	<link rel="canonical" href="https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El telescopio Webb buscará señales de vida allá afuera" />
	<meta property="og:description" content="Este mes marcará un nuevo capítulo en la búsqueda de vida extraterrestre, cuando el telescopio espacial más poderoso construido hasta ahora comience a" />
	<meta property="og:url" content="https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/" />
	<meta property="og:site_name" content="Onu Noticias" />
	<meta property="article:published_time" content="2022-07-05T03:27:45+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Beatriz Davalos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="9 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.onunoticias.mx/#organization","name":"Centro de Información de la ONU","url":"https://www.onunoticias.mx/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.onunoticias.mx/#/schema/logo/image/","url":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","contentUrl":"https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png","width":275,"height":164,"caption":"Centro de Información de la ONU"},"image":{"@id":"https://www.onunoticias.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.onunoticias.mx/#website","url":"https://www.onunoticias.mx/","name":"Onu Noticias","description":"Encuentre las últimas noticias, fotos y videos de México. Lea los titulares de última hora de México en Onu Noticias","publisher":{"@id":"https://www.onunoticias.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onunoticias.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#primaryimage","url":"https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg","contentUrl":"https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg","caption":"El telescopio Webb buscará señales de vida allá afuera"},{"@type":"WebPage","@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#webpage","url":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/","name":"El telescopio Webb buscará señales de vida allá afuera","isPartOf":{"@id":"https://www.onunoticias.mx/#website"},"primaryImageOfPage":{"@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#primaryimage"},"datePublished":"2022-07-05T03:27:45+00:00","dateModified":"2022-07-05T03:27:45+00:00","description":"Este mes marcará un nuevo capítulo en la búsqueda de vida extraterrestre, cuando el telescopio espacial más poderoso construido hasta ahora comience a","breadcrumb":{"@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"El telescopio Webb buscará señales de vida allá afuera"}]},{"@type":"Article","@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#article","isPartOf":{"@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#webpage"},"author":{"@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515"},"headline":"El telescopio Webb buscará señales de vida allá afuera","datePublished":"2022-07-05T03:27:45+00:00","dateModified":"2022-07-05T03:27:45+00:00","mainEntityOfPage":{"@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#webpage"},"wordCount":1878,"commentCount":0,"publisher":{"@id":"https://www.onunoticias.mx/#organization"},"image":{"@id":"https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#primaryimage"},"thumbnailUrl":"https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg","articleSection":["science"],"inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#respond"]}]},{"@type":"Person","@id":"https://www.onunoticias.mx/#/schema/person/021780abb3f6c4d6dca75dafd1072515","name":"Beatriz Davalos","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://www.onunoticias.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Beatriz Davalos"},"description":"\"Futuro ídolo adolescente. Explorador amigable. Alborotador. Especialista en música. Practicante ávido de las redes sociales. Solucionador de problemas\"."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; Feed" href="https://www.onunoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; RSS de los comentarios" href="https://www.onunoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Onu Noticias &raquo; El telescopio Webb buscará señales de vida allá afuera RSS de los comentarios" href="https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.onunoticias.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.onunoticias.mx/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=6.0' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.onunoticias.mx/wp-content/themes/newsium-pro/style.css?ver=6.0' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.onunoticias.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".8e78c2c62a2c14726cd0e97c8fcae847").click(function() {
		jQuery.post(
			"https://www.onunoticias.mx/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "dab1a29bfa",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.onunoticias.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onunoticias.mx/wp-json/wp/v2/posts/13456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onunoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onunoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.onunoticias.mx/?p=13456' />
<link rel="alternate" type="application/json+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Fel-telescopio-webb-buscara-senales-de-vida-alla-afuera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onunoticias.mx%2Fel-telescopio-webb-buscara-senales-de-vida-alla-afuera%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.onunoticias.mx/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-13456 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        julio 5, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.onunoticias.mx/" class="custom-logo-link" rel="home"><img width="275" height="164" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20164'%3E%3C/svg%3E" class="custom-logo" alt="Onu Noticias" data-lazy-src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" /><noscript><img width="275" height="164" src="https://www.onunoticias.mx/wp-content/uploads/2021/10/Onu-Noticias-Logo.png" class="custom-logo" alt="Onu Noticias" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.onunoticias.mx/"
                                   rel="home">Onu Noticias</a>
                            </p>
                        
                                                    <p class="site-description">Encuentre las últimas noticias, fotos y videos de México. Lea los titulares de última hora de México en Onu Noticias</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.onunoticias.mx">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.onunoticias.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">El telescopio Webb buscará señales de vida allá afuera</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-13456" class="post-13456 post type-post status-publish format-standard has-post-thumbnail hentry category-science">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.onunoticias.mx/author/vihaan/">
                Beatriz Davalos            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                29 min ago            </span>
                                            <span class="min-read">8 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Este mes marcará un nuevo capítulo en la búsqueda de vida extraterrestre, cuando el telescopio espacial más poderoso construido hasta ahora comience a espiar planetas que orbitan alrededor de otras estrellas.  Los astrónomos esperan que el telescopio espacial James Webb revele si algunos de estos planetas tienen atmósferas que podrían albergar vida.</p>
<p class="css-at9mc1 evys1bk0">Determinar la atmósfera en otro sistema solar sería lo suficientemente bueno.  Pero existe la posibilidad, aunque pequeña, de que una de estas atmósferas ofrezca lo que se conoce como biofirma: una referencia a la vida misma.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Creo que podremos encontrar planetas que creemos que son interesantes, ya sabes, buenas perspectivas para la vida&#8221;, dijo Megan Mansfield, astrónoma de la Universidad de Arizona.  &#8220;Pero no necesariamente podremos identificar la vida de inmediato&#8221;.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Hasta ahora, la Tierra sigue siendo el único planeta del universo donde se sabe que existe vida.  Los científicos han estado enviando sondas a Marte durante casi 60 años y aún no han encontrado Marte.  Pero es concebible que la vida se esconda debajo de la superficie del planeta rojo o esté esperando a ser descubierta en la luna de Júpiter o Saturno.  Algunos estudiosos han expresado su esperanza de que esto <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2021/02/08/science/venus-life-phosphine.html" title="" rel="noopener">Venus</a>A pesar de la abrasadora atmósfera de nubes de dióxido de azufre, puede ser el hogar de los hijos de Venus.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Incluso si la Tierra resulta ser el único planeta de nuestro sistema solar que alberga vida, muchos otros sistemas solares del universo albergan los llamados exoplanetas.</p>
<p class="css-at9mc1 evys1bk0">En 1995, los astrónomos suizos descubrieron el primer exoplaneta que orbitaba alrededor de una estrella similar al sol.  Conocido como 51 Pegasi b, el exoplaneta resulta ser un hogar poco prometedor para la vida: un gigante gaseoso hinchado más grande que Júpiter y con una temperatura de 1800 grados Fahrenheit.</p>
<p class="css-at9mc1 evys1bk0">En los años que siguieron, los científicos encontraron <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/04/02/science/nasa-exoplanets-5000.html" title="" rel="noopener">Más de 5.000 otros exoplanetas</a>.  Algunos son muy parecidos a la Tierra, aproximadamente del mismo tamaño, hechos de roca en lugar de gas y orbitan en la &#8220;Zona Ricitos de Oro&#8221; alrededor de su estrella, no demasiado cerca de cocinarse pero no lo suficientemente lejos como para congelarse.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Desafortunadamente, el tamaño relativamente pequeño de estos exoplanetas los ha hecho extremadamente difíciles de estudiar, hasta ahora.  El Telescopio Espacial James Webb, lanzado la Navidad pasada, cambiará eso, actuando como una lupa que permitirá a los astrónomos mirar más de cerca estos mundos.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Desde su lanzamiento desde Kourou, Guayana Francesa, el telescopio ha <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2022/01/27/science/james-webb-space-telescope.html" title="" rel="noopener">viajé</a> A un millón de millas de la Tierra, entra en su órbita alrededor del Sol.  Allí, un escudo protege su espejo de 21 pies de cualquier calor o luz del sol o del suelo.  En esta profunda oscuridad, el telescopio puede detectar rayos de luz débiles y distantes, incluidos aquellos que podrían revelar nuevos detalles sobre planetas distantes.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/la-sonda-curiosity-en-marte-observa-hermosas-nubes-a-la-deriva/" target="_blank" rel="dofollow" class="uceb37e1c8ca3834208243b3ada56af5e"><!-- INLINE RELATED POSTS 1/3 //--><style> .uceb37e1c8ca3834208243b3ada56af5e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uceb37e1c8ca3834208243b3ada56af5e:active, .uceb37e1c8ca3834208243b3ada56af5e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uceb37e1c8ca3834208243b3ada56af5e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uceb37e1c8ca3834208243b3ada56af5e .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uceb37e1c8ca3834208243b3ada56af5e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uceb37e1c8ca3834208243b3ada56af5e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">La sonda Curiosity en Marte observa hermosas nubes a la deriva</span></div></a></div><p class="css-at9mc1 evys1bk0">El Dr. Mansfield dijo que el telescopio espacial &#8220;es el primer gran observatorio espacial que tiene en cuenta el estudio de las atmósferas de los exoplanetas en su diseño&#8221;.</p>
<p class="css-at9mc1 evys1bk0">Los ingenieros de la NASA comenzaron a tomar fotografías de una variedad de objetos con el Telescopio Webb a mediados de junio y darán a conocer sus primeras imágenes al público el 12 de julio.</p>
<p class="css-at9mc1 evys1bk0">Los exoplanetas estarán en ese primer lote de imágenes, dijo Eric Smith, científico jefe del programa.  Dado que el telescopio pasará un tiempo relativamente corto observando los exoplanetas, el Dr. Smith consideró esas primeras imágenes como una mirada &#8220;rápida y sucia&#8221; al poder del telescopio.</p>
<p class="css-at9mc1 evys1bk0">Estos vistazos rápidos seguirán una serie de observaciones mucho más largas, a partir de julio, que proporcionarán una imagen más clara de los exoplanetas.</p>
<p class="css-at9mc1 evys1bk0">Varios equipos de astrónomos planean echar un vistazo a <a target="_blank" class="css-yywogo" href="https://www.nytimes.com/2017/02/22/science/trappist-1-exoplanets-nasa.html" title="" rel="noopener">siete planetas</a> orbitando una estrella llamada Trappist-1.  Observaciones anteriores indicaron que tres de los planetas ocupan la zona habitable.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">&#8220;Es un lugar ideal para buscar rastros de vida fuera del sistema solar&#8221;, dijo Olivia Lim, una estudiante graduada de la Universidad de Montreal que observará los planetas Trappist-1 a partir del 4 de julio.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Dado que Trappist-1 es una estrella pequeña y fría, su zona habitable está más cerca que en nuestro sistema solar.  Como resultado, sus planetas potencialmente habitables orbitan a corta distancia y tardan solo unos días en orbitar la estrella.  Cada vez que los planetas pasen frente a Trappist-1, los científicos podrán abordar una pregunta básica pero crucial: ¿Alguno de ellos tiene atmósfera?</p>
<p class="css-at9mc1 evys1bk0">&#8220;Si no tuviera aire, no sería habitable, incluso si estuviera en un área habitable&#8221;, dijo Nicole Lewis, astrónoma de la Universidad de Cornell.</p>
<p class="css-at9mc1 evys1bk0">El Dr. Lewis y otros astrónomos no se sorprenderían de no encontrar atmósferas alrededor de los planetas Trappist-1.  Incluso si los planetas hubieran desarrollado atmósferas cuando se formaron, es posible que la estrella los haya volado hace mucho tiempo usando rayos ultravioleta y rayos X.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">&#8220;Es posible que puedan despojarse de toda la atmósfera de un planeta antes de que tenga la oportunidad de comenzar a crear vida&#8221;, dijo el Dr. Mansfield.  &#8220;Esa es la primera pregunta que estamos tratando de responder aquí: si estos planetas podrían tener una atmósfera lo suficientemente larga como para poder desarrollar vida&#8221;.</p>
<p class="css-at9mc1 evys1bk0">Un planeta que pasa frente a Trappist-1 creará una pequeña sombra, pero la sombra será demasiado pequeña para que la capte un telescopio espacial.  En cambio, el telescopio detectará una ligera atenuación en la luz de la estrella.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/metabolito-estimulado-por-el-ejercicio-que-inhibe-la-lactancia-y-la-obesidad/" target="_blank" rel="dofollow" class="u2ad3eb9ab84fc70a5c5d8aa977e5f665"><!-- INLINE RELATED POSTS 2/3 //--><style> .u2ad3eb9ab84fc70a5c5d8aa977e5f665 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2ad3eb9ab84fc70a5c5d8aa977e5f665:active, .u2ad3eb9ab84fc70a5c5d8aa977e5f665:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2ad3eb9ab84fc70a5c5d8aa977e5f665 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2ad3eb9ab84fc70a5c5d8aa977e5f665 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2ad3eb9ab84fc70a5c5d8aa977e5f665 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2ad3eb9ab84fc70a5c5d8aa977e5f665:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Metabolito estimulado por el ejercicio que inhibe la lactancia y la obesidad</span></div></a></div></div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">&#8220;Es como mirar un eclipse solar con los ojos cerrados&#8221;, dijo Jacob Lustig-Jeiger, un astrónomo que realizó una beca posdoctoral en el Laboratorio de Física Aplicada de Johns Hopkins.  &#8220;Es posible que tengas la sensación de que la luz se ha atenuado&#8221;.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Un planeta con atmósfera oscurecería la estrella detrás de él de manera diferente a un planeta desnudo.  Parte de la luz de la estrella pasará directamente a través de la atmósfera, pero los gases absorberán la luz en ciertas longitudes de onda.  Si los astrónomos solo observaran la luz de las estrellas en esas longitudes de onda, el planeta atenuaría Trappist-1 aún más.</p>
<p class="css-at9mc1 evys1bk0">El telescopio enviará estas observaciones de Trappist-1 a la Tierra.  Y luego recibe un correo electrónico como, &#8216;Oye, tus datos están disponibles&#8217;, dijo el Dr. Mansfield.</p>
<p class="css-at9mc1 evys1bk0">Pero la luz de Trappist-1 será tan débil que llevará tiempo entenderla.  &#8220;Su ojo está acostumbrado a lidiar con millones de fotones por segundo&#8221;, dijo el Dr. Smith.  &#8220;Pero estos telescopios, solo recogen unos pocos fotones por segundo&#8221;.</p>
<p class="css-at9mc1 evys1bk0">Antes de que la Dra. Mansfield o sus compañeros astrónomos puedan analizar los exoplanetas que pasan frente a Trappist-1, primero tendrán que distinguirlos de las pequeñas fluctuaciones producidas por el mecanismo especial del telescopio.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Gran parte del trabajo que realizo consiste en asegurarme de que corregimos cuidadosamente cualquier cosa extraña que esté haciendo el telescopio, para que podamos ver esas señales muy pequeñas&#8221;, dijo el Dr. Mansfield.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Al final de estos esfuerzos, la Dra. Mansfield y sus colegas pueden descubrir una atmósfera alrededor de Trappist-1.  Pero este resultado por sí solo no revelará la naturaleza de la atmósfera.  Puede ser rico en nitrógeno y oxígeno, como lo es en la Tierra, o similar a la sopa tóxica de dióxido de carbono y ácido sulfúrico en Venus.  O podría ser una combinación que los científicos nunca antes habían visto.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">&#8220;No tenemos idea de qué están hechas estas atmósferas&#8221;, dijo Alexander Rathke, astrónomo de la Universidad Técnica de Dinamarca.  &#8220;Tenemos ideas y simulaciones y todo eso, pero realmente no tenemos ninguna idea. Tenemos que ir y mirar&#8221;.</p>
<p class="css-at9mc1 evys1bk0">El telescopio espacial James Webb, a veces llamado JWST, puede resultar lo suficientemente potente como para determinar los componentes específicos de las atmósferas de los exoplanetas porque cada tipo de partícula absorbe un rango diferente de longitudes de onda de luz.</p>
<p class="css-at9mc1 evys1bk0">Pero estos descubrimientos dependerán del clima en los planetas exteriores.  Un manto brillante y reflectante de nubes podría impedir que la luz de las estrellas entre en la atmósfera de un exoplaneta, destruyendo cualquier intento de encontrar aire espacial.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Es realmente difícil distinguir entre una atmósfera con nubes y sin atmósfera&#8221;, dijo el Dr. Rathcke.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.onunoticias.mx/la-atmosfera-inferior-de-la-tierra-se-esta-expandiendo-debido-al-cambio-climatico/" target="_blank" rel="dofollow" class="u844518c520602ba49ae2781861383add"><!-- INLINE RELATED POSTS 3/3 //--><style> .u844518c520602ba49ae2781861383add { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u844518c520602ba49ae2781861383add:active, .u844518c520602ba49ae2781861383add:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u844518c520602ba49ae2781861383add { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u844518c520602ba49ae2781861383add .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u844518c520602ba49ae2781861383add .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u844518c520602ba49ae2781861383add:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">La atmósfera inferior de la Tierra se está expandiendo debido al cambio climático</span></div></a></div><p class="css-at9mc1 evys1bk0">Si el clima es cooperativo, los astrónomos están especialmente interesados ​​en averiguar si los exoplanetas tienen agua en sus atmósferas.  Al menos en la Tierra, el agua es un requisito previo para la biología.  &#8220;Creemos que probablemente sería un buen punto de partida para la búsqueda de vida&#8221;, dijo el Dr. Mansfield.</p>
<p class="css-at9mc1 evys1bk0">Pero una atmósfera acuosa no significa necesariamente que un exoplaneta albergue vida.  Para estar seguros de que un planeta está vivo, los científicos tendrán que descubrir un biomarcador, una molécula o un grupo de varias moléculas que se forman de forma característica por los organismos vivos.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Los científicos todavía están debatiendo qué es una firma biológica confiable.  La atmósfera de la Tierra es única en nuestro sistema solar porque contiene mucho oxígeno, en gran parte producto de plantas y algas.  Pero el oxígeno también se puede producir sin la ayuda de la vida, cuando las moléculas de agua en el aire se dividen.  Asimismo, el metano puede ser liberado por microbios vivos pero también por volcanes.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-at9mc1 evys1bk0">Es posible que exista un cierto equilibrio de gases que pueda aportar una clara impronta vital, que no se puede mantener sin la ayuda de la vida.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Necesitamos escenarios muy favorables para encontrar estas huellas dactilares vitales&#8221;, dijo el Dr. Rathcke.  &#8220;No digo que no sea posible. Solo creo que es exagerado. Tenemos que tener mucha suerte&#8221;.</p>
<p class="css-at9mc1 evys1bk0">Encontrar ese equilibrio requeriría que el Telescopio Webb observara un planeta que pasa con frecuencia frente a Trappist-1, dijo Joshua Krissansen-Totton, científico planetario de la Universidad de California, Santa Cruz.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Si alguien se presentara en los próximos cinco años y dijera: &#8216;Sí, encontramos vida con JWST&#8217;, sería muy escéptico ante esa afirmación&#8221;, dijo la Dra. Krissansen-Totton.</p>
<p class="css-at9mc1 evys1bk0">Es posible que el telescopio espacial James Webb simplemente no pueda encontrar datos biométricos.  Es posible que esta misión tenga que esperar a la próxima generación de telescopios espaciales, más de una década después.  Estudiaría estos exoplanetas de la misma manera que las personas miran a Marte o Venus en el cielo nocturno: observando el reflejo de la luz de las estrellas sobre ellos contra el fondo negro del espacio, en lugar de cuando pasan frente a una estrella.</p>
<p class="css-at9mc1 evys1bk0">&#8220;Principalmente, haremos que los cimientos sean muy importantes para futuros telescopios&#8221;, predijo el Dr. Rathcke.  &#8220;Me sorprendería mucho si JWST introdujera detecciones biométricas de huellas dactilares, pero espero que me corrijan. Quiero decir, eso es básicamente para lo que estoy haciendo este trabajo&#8221;.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.onunoticias.mx/wp-content/uploads/2022/04/64-1.jpg"><noscript><img src="https://www.onunoticias.mx/wp-content/uploads/2022/04/64-1.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.onunoticias.mx/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Beatriz Davalos</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Futuro ídolo adolescente. Explorador amigable. Alborotador. Especialista en música. Practicante ávido de las redes sociales. Solucionador de problemas&#8221;.</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.onunoticias.mx/el-satelite-de-la-nasa-se-sale-de-la-orbita-alrededor-de-la-tierra-y-se-dirige-a-la-luna/" rel="prev"><span class="em-post-navigation">Previous</span> El satélite de la NASA se sale de la órbita alrededor de la Tierra y se dirige a la Luna</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.onunoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8fc0f1c88" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://scx2.b-cdn.net/gfx/news/hires/2022/nasa-satellite-breaks.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scx2.b-cdn.net/gfx/news/hires/2022/nasa-satellite-breaks.jpg"><noscript><img fifu-featured="1" src="https://scx2.b-cdn.net/gfx/news/hires/2022/nasa-satellite-breaks.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/el-satelite-de-la-nasa-se-sale-de-la-orbita-alrededor-de-la-tierra-y-se-dirige-a-la-luna/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/el-satelite-de-la-nasa-se-sale-de-la-orbita-alrededor-de-la-tierra-y-se-dirige-a-la-luna/">El satélite de la NASA se sale de la órbita alrededor de la Tierra y se dirige a la Luna</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    9 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://scitechdaily.com/images/Evolution-of-Infrared-Space-Telescopes.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scitechdaily.com/images/Evolution-of-Infrared-Space-Telescopes.jpg"><noscript><img fifu-featured="1" src="https://scitechdaily.com/images/Evolution-of-Infrared-Space-Telescopes.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">5 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/astronomo-dice-que-las-nuevas-imagenes-del-telescopio-espacial-webb-casi-lo-hacen-llorar/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/astronomo-dice-que-las-nuevas-imagenes-del-telescopio-espacial-webb-casi-lo-hacen-llorar/">Astrónomo dice que las nuevas imágenes del Telescopio Espacial Webb &#8220;casi lo hacen llorar&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://nypost.com/wp-content/uploads/sites/2/2022/07/mars-getty-comp.jpg?quality=75&#038;strip=all&#038;w=1024">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://nypost.com/wp-content/uploads/sites/2/2022/07/mars-getty-comp.jpg?quality=75&#038;strip=all&#038;w=1024"><noscript><img fifu-featured="1" src="https://nypost.com/wp-content/uploads/sites/2/2022/07/mars-getty-comp.jpg?quality=75&#038;strip=all&#038;w=1024"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.onunoticias.mx/dos-formas-en-que-la-vida-en-marte-podria-esconderse-de-los-cientificos/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.onunoticias.mx/dos-formas-en-que-la-vida-en-marte-podria-esconderse-de-los-cientificos/">Dos formas en que la vida en Marte podría esconderse de los científicos</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.onunoticias.mx">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.onunoticias.mx/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.onunoticias.mx/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.onunoticias.mx/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.onunoticias.mx/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.onunoticias.mx/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.onunoticias.mx/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.onunoticias.mx/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.onunoticias.mx/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.robadadonne.it/wp-content/uploads/sites/11/2022/07/04141325/alligatore.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.robadadonne.it/wp-content/uploads/sites/11/2022/07/04141325/alligatore.jpg"><noscript><img fifu-featured="1" src="https://cdn.robadadonne.it/wp-content/uploads/sites/11/2022/07/04141325/alligatore.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/alcalde-mexicano-se-casa-con-un-caiman-y-he-aqui-por-que/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/alcalde-mexicano-se-casa-con-un-caiman-y-he-aqui-por-que/">Alcalde mexicano se casa con un caimán, y he aquí por qué</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    25 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/aditya/">
                            Roque Casillas                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.informazioneoggi.it/wp-content/uploads/2022/07/indeciso.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.informazioneoggi.it/wp-content/uploads/2022/07/indeciso.jpg"><noscript><img fifu-featured="1" src="https://www.informazioneoggi.it/wp-content/uploads/2022/07/indeciso.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/deberia-mantener-telepass-o-no-estos-son-los-pros-y-los-contras-del-final-de-monopoly/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/deberia-mantener-telepass-o-no-estos-son-los-pros-y-los-contras-del-final-de-monopoly/">¿Debería mantener Telepass o no?  Estos son los pros y los contras del final de &#8216;Monopoly&#8217;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://wips.plug.it/cips/initalia.virgilio.it/cms/2022/07/gioconda-rebus-svelato.jpg?w=800&#038;h=450&#038;a=c">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://wips.plug.it/cips/initalia.virgilio.it/cms/2022/07/gioconda-rebus-svelato.jpg?w=800&#038;h=450&#038;a=c"><noscript><img fifu-featured="1" src="https://wips.plug.it/cips/initalia.virgilio.it/cms/2022/07/gioconda-rebus-svelato.jpg?w=800&#038;h=450&#038;a=c"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/leonardo-da-vinci-repos-dio-a-conocer/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/leonardo-da-vinci-repos-dio-a-conocer/">Leonardo da Vinci Repos dio a conocer</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    28 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/muhammad/">
                            Adelaida Cardo                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/07/01/science/01SCI-exoplanets4/01SCI-exoplanets4-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.onunoticias.mx/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">8 min read</span>                                        </span>
                                        <a href="https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.onunoticias.mx/el-telescopio-webb-buscara-senales-de-vida-alla-afuera/">El telescopio Webb buscará señales de vida allá afuera</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    29 min ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.onunoticias.mx/author/vihaan/">
                            Beatriz Davalos                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"763b691f35","ajaxurl":"https:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.onunoticias.mx\/wp-json\/","fifu_nonce":"29ebed4f50"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.onunoticias.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.onunoticias.mx/wp-content/cache/min/1/9ac4b53f9af1c44bc1188d850b0499a2.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->