

<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <title>Modelo ONU: UJATMUN 2020 - Centro de Información de la ONU - CINU México Centro de Información de la ONU &#8211; CINU México</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    
    <!-- Pingback -->
    <link rel="pingback" href="http://www.onunoticias.mx/xmlrpc.php">

    <!-- Script comentarios -->
    
    <title>Modelo ONU: UJATMUN 2020 - Centro de Información de la ONU - CINU México</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Modelo ONU: UJATMUN 2020 - Centro de Información de la ONU - CINU México" />
<meta property="og:description" content="Institución: Universidad Juárez Autónoma de Tabasco Nivel Académico: Secundaria, Preparatoria y Universidad Comités: Asamblea GeneralJ PNUMA ONUSIDA H. Cámara de Diputados Security Council OMS Contacto: Erick Cornelio Patricio Email: cornelioerick@gmail.com Dirección: Prolongación de Avenida Paseo Usumacinta S/N Ranchería González Primera Sección Teléfono: 9933056735 Email del modelo: ujatmun@gmail.com Relacionado" />
<meta property="og:url" content="http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/" />
<meta property="og:site_name" content="Centro de Información de la ONU - CINU México" />
<meta property="article:publisher" content="https://www.facebook.com/CINUMexico/" />
<meta property="article:tag" content="Modelo ONU" />
<meta property="article:tag" content="Modelos de Naciones Unidas" />
<meta property="article:tag" content="UJATMUN" />
<meta property="article:tag" content="Universidad Juárez Autónoma de Tabasco" />
<meta property="og:image" content="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="481" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Institución: Universidad Juárez Autónoma de Tabasco Nivel Académico: Secundaria, Preparatoria y Universidad Comités: Asamblea GeneralJ PNUMA ONUSIDA H. Cámara de Diputados Security Council OMS Contacto: Erick Cornelio Patricio Email: cornelioerick@gmail.com Dirección: Prolongación de Avenida Paseo Usumacinta S/N Ranchería González Primera Sección Teléfono: 9933056735 Email del modelo: ujatmun@gmail.com Relacionado" />
<meta name="twitter:title" content="Modelo ONU: UJATMUN 2020 - Centro de Información de la ONU - CINU México" />
<meta name="twitter:site" content="@cinumexico" />
<meta name="twitter:image" content="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" />
<meta name="twitter:creator" content="@cinumexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.onunoticias.mx/#organization","name":"Centro de Informaci\u00f3n de las Naciones Unidas para M\u00e9xico, Cuba y Rep\u00fablica Dominicana","url":"http://www.onunoticias.mx/","sameAs":["https://www.facebook.com/CINUMexico/","https://www.instagram.com/cinumexico/","https://mx.linkedin.com/company/centro-de-informaci\u00f3n-de-las-naciones-unidas-para-m\u00e9xico-cuba-y-rep\u00fablica-dominicana","https://www.youtube.com/user/CINUmexico","https://twitter.com/cinumexico"],"logo":{"@type":"ImageObject","@id":"http://www.onunoticias.mx/#logo","url":"https://i1.wp.com/www.onunoticias.mx/wp-content/uploads/2017/07/logo_seleccion_final-e1501516714130.png?fit=1876%2C1579","width":1876,"height":1579,"caption":"Centro de Informaci\u00f3n de las Naciones Unidas para M\u00e9xico, Cuba y Rep\u00fablica Dominicana"},"image":{"@id":"http://www.onunoticias.mx/#logo"}},{"@type":"WebSite","@id":"http://www.onunoticias.mx/#website","url":"http://www.onunoticias.mx/","name":"ONU Noticias M\u00e9xico","publisher":{"@id":"http://www.onunoticias.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.onunoticias.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/#primaryimage","url":"https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481","width":592,"height":481},{"@type":"WebPage","@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/#webpage","url":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/","inLanguage":"es","name":"Modelo ONU: UJATMUN 2020 - Centro de Informaci\u00f3n de la ONU - CINU M\u00e9xico","isPartOf":{"@id":"http://www.onunoticias.mx/#website"},"primaryImageOfPage":{"@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/#primaryimage"},"datePublished":"2020-03-03T17:25:28+00:00","dateModified":"2020-03-03T17:25:28+00:00","breadcrumb":{"@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.onunoticias.mx/","url":"http://www.onunoticias.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.onunoticias.mx/eventos/","url":"http://www.onunoticias.mx/eventos/","name":"Eventos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/","url":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/","name":"Modelo ONU: UJATMUN 2020"}}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Centro de Información de la ONU - CINU México &raquo; Feed" href="http://www.onunoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro de Información de la ONU - CINU México &raquo; RSS de los comentarios" href="http://www.onunoticias.mx/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Centro de Información de la ONU - CINU México &raquo; iCal Feed" href="http://www.onunoticias.mx/eventos/?ical=1" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"fe05fa2ec009ee94543060372eb4e5fc","url_components":{"year":"2020","monthnum":"03","day":"03","hour":"11","minute":"25","second":"28","post_id":"26193","postname":"modelo-onu-ujatmun-2020","category":"sin-categoria"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='fe05fa2ec009ee94543060372eb4e5fc' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Centro de Información de la ONU - CINU México' />
<meta name='shareaholic:language' content='es' />
<meta name='shareaholic:url' content='http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/' />
<meta name='shareaholic:keywords' content='tag:modelo onu, tag:modelos de naciones unidas, tag:ujatmun, tag:universidad juárez autónoma de tabasco, tag:modelo ujatmun, type:tribe_events' />
<meta name='shareaholic:article_published_time' content='2020-03-03T11:25:28-06:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-03T11:25:28-06:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Antonio Nieto' />
<meta name='shareaholic:site_id' content='fe05fa2ec009ee94543060372eb4e5fc' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.onunoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.0.2.1' type='text/css' media='all' />
<style id='tribe-events-calendar-style-inline-css' type='text/css'>
.tribe-events-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-venue-widget .tribe-event-featured .tribe-event-image,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-event-image,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured .tribe-event-image {
					display: none;
				}
</style>
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=5.0.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=5.0.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.onunoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/css/normalize.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/bootstrap/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/css/superfish/superfish.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-navbar-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/css/superfish/superfish-navbar.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/owlcarousel/assets/owl.carousel.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarouseltheme-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/owlcarousel/assets/owl.theme.default.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickslider-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickslidertheme-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/slick/slick-theme.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.onunoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.onunoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.11.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"j F, Y","date_no_year":"F j","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"daysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Jan","Feb","Mar","Apr","mayo","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Este evento es desde %%starttime%% hasta las %%endtime%% el %%startdatewithyear%%.\",\"Este evento es a las %%starttime%% el %%startdatewithyear%%.\",\"Evento de d\\u00eda completo el %%startdatewithyear%%.\",\"Este evento empieza a las %startime% el %%startdatenoyear%% y finaliza a las %%endtime%% el %%enddatewithyear%%\",\"Este evento comienza a las %%starttime%% el %%startdatenoyear%% y termina el %%enddatewithyear%%\",\"Este evento dura todo el d\\u00eda empezando desde %%startdatenoyear%% y terminando el %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"http:\/\/www.onunoticias.mx\/eventos\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=5.0.2.1'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/magic-action-box/assets/js/actionbox-helper.js?ver=2.17.2'></script>
<link rel='https://api.w.org/' href='http://www.onunoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onunoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onunoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel="alternate" type="application/json+oembed" href="http://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onunoticias.mx%2Fevento%2Fmodelo-onu-ujatmun-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onunoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onunoticias.mx%2Fevento%2Fmodelo-onu-ujatmun-2020%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.onunoticias.mx"><link rel="https://theeventscalendar.com/" href="http://www.onunoticias.mx/wp-json/tribe/events/v1/events/26193" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<!--[if (gte IE 6)&(lte IE 8)]>
		<script  type="text/javascript" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/html5.js"></script>
		<script  type="text/javascript" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/selectivizr-min.js"></script>
	<![endif]-->

<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Modelo ONU: UJATMUN 2020","description":"&lt;p&gt;Instituci\u00f3n: Universidad Ju\u00e1rez Aut\u00f3noma de Tabasco Nivel Acad\u00e9mico: Secundaria, Preparatoria y Universidad Comit\u00e9s: Asamblea GeneralJ PNUMA ONUSIDA H. C\u00e1mara de Diputados Security Council OMS Contacto: Erick Cornelio Patricio Email: cornelioerick@gmail.com Direcci\u00f3n: Prolongaci\u00f3n de Avenida Paseo Usumacinta S/N Rancher\u00eda Gonz\u00e1lez Primera Secci\u00f3n Tel\u00e9fono: 9933056735 Email del modelo: ujatmun@gmail.com&lt;/p&gt;\\n","image":"http://www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png","url":"http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/","startDate":"2020-09-10T08:00:00-05:00","endDate":"2020-09-12T17:00:00-05:00","location":{"@type":"Place","name":"Universidad Ju\u00e1rez Aut\u00f3noma de Tabasco","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Av Universidad S/N, Magisterial, 86040 Villahermosa, Tab."},"telephone":"Av Universidad S/N, Magisterial, 86040 Villahermosa, Tab.","sameAs":"http://www.ujat.mx/"},"organizer":{"@type":"Person","name":"Universidad Ju\u00e1rez Aut\u00f3noma de Tabasco","description":"","url":false,"telephone":"9932057949","email":"mon&#117;csyh&#64;&#103;mail.&#99;om","sameAs":"http://www.ujat.mx/"},"performer":"Organization"}]
</script><link rel="icon" href="https://i0.wp.com/www.onunoticias.mx/wp-content/uploads/2017/06/cropped-LogoONUtransparenteAzul.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.onunoticias.mx/wp-content/uploads/2017/06/cropped-LogoONUtransparenteAzul.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.onunoticias.mx/wp-content/uploads/2017/06/cropped-LogoONUtransparenteAzul.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.onunoticias.mx/wp-content/uploads/2017/06/cropped-LogoONUtransparenteAzul.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-26712432-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				
			</style>
		
    
     
        <style type="text/css" media="screen">
            
            


        </style>

    
</head>

<body class="tribe_events-template-default single single-tribe_events postid-26193 tribe-no-js events-single tribe-events-style-full tribe-events-style-theme tribe-theme-cinuwebsite page-template-template-fullwidth-php singular">

    <div id="brand-bar" class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- CINU global brand bar -->
        <div class="container brandbar-header">
            <div class="row">
              <!-- Brand and toggle get grouped for better mobile display -->
                <div class="col-md-6 col-sm-7 col-xs-7">
                    <a class="navbar-brand hidden-xs" href="">Bienvenidos al Centro de Información de las Naciones Unidas</a>
                    <a class="navbar-brand hidden-lg hidden-md hidden-sm visible-xs" href="">Bienvenidos al CINU</a>
                </div><!-- /UN global brand bar -->

              <!-- Collect the nav links, forms, and other content for toggling -->
                <!-- <div class="col-md-6 col-sm-5 col-xs-5 language-switcher">
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#language-switcher">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class="language-title visible-xs-inline">
                        <a href="" data-toggle="collapse" data-target="#language-switcher">País</a>
                    </div>

                    <div class="navbar-collapse collapse" id="language-switcher">
                        <nav role="navigation">    
                            <ul class="language-switcher-locale-url nav navbar-nav navbar-right">
                                <li class="first active">
                                    <a href="" class="language-link">México</a>
                                </li>
                                <li class="">
                                    <a href="" class="language-link">Cuba</a>
                                </li>
                                <li class="es last">
                                    <a href="" class="language-link">República Dominicana</a>
                                </li>
                            </ul>                
                        </nav>
                    </div>
                </div> -->
                <!-- /.navbar-collapse -->
              
            </div> <!-- /.row -->
        </div><!-- /.container -->
    </div><!-- /CINU global brand bar and language switcher -->
    
    <header id="navbar" role="banner" class="navbar container navbar-default"><!-- CINU main navbar-->
        <div class="container">
            <div class="navbar-header">

                 
                    <a href="http://www.onunoticias.mx" class="navbar-btn pull-left img-responsive"><img src="http://www.onunoticias.mx/wp-content/uploads/2017/05/logo-ONU.jpg" alt="Centro de Información de la ONU &#8211; CINU México"></a>
                
                <h1 class="main-title"><a href="http://www.onunoticias.mx" title="Portada" class="name navbar-brand">Centro de Información de la ONU &#8211; CINU México<p class="submain-title">para México, Cuba y República Dominicana</p></a></h1>
                <div class="search-form col-md-3 col-sm-4 col-xs-4 pull-right">
                    <section class="region region-search">
                        <div>
                            <h4 class="visible-xs-block toggle"><a href="">Search</a></h4>

                            
<form id="searchmain" method="get" class="search-form" action="http://www.onunoticias.mx">
    <input type="text" value="" id="s" name="s" size="22" onfocus="" value="Buscar en el sitio web de la ONU" class="textbox form-control form-text">
    <button type="submit" value="Buscar" class="button btn-default btn btn-primary">Search</button>
</form>                            
                            <a href="http://www.onunoticias.mx/indice-del-sitio/" class="advanced-search">Índice del sitio</a>
                        </div>
                    </section>
                </div>
            </div> <!-- CINU navbar header-->
        </div>
        
        <div class="container"><!-- CINU main menu-->
            <section class="region region-header">
                <div id="block-superfish-1" class="block block-superfish">
                    <div class="sf-accordion-toggle sf-style-space">
                        <a class="superfish-1-toggle" href="#" ></a>
                    </div>

                    <div class="menu-menu-principal-container"><ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-space sf-total-items-10 sf-parent-items-10 sf-single-items-0 superfish-processed sf-js-enabled sf-shadow sf-arrows"><li id="menu-item-5221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5221"><a href="http://www.onunoticias.mx">Inicio</a></li>
<li id="menu-item-1818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1818"><a href="http://www.onunoticias.mx/el-cinu/">El CINU</a>
<ul class="sub-menu">
	<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a href="http://www.onunoticias.mx/el-cinu/que-es-el-cinu/">¿Qué es el CINU?</a></li>
	<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a href="http://www.onunoticias.mx/el-cinu/servicios/">Servicios y funciones</a></li>
	<li id="menu-item-1908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1908"><a href="http://www.onunoticias.mx/el-cinu/red-de-cinus/">Red de CINUs</a></li>
	<li id="menu-item-1907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1907"><a href="http://www.onunoticias.mx/el-cinu/el-cinu-mexico/">El CINU México</a></li>
	<li id="menu-item-13928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13928"><a href="http://www.onunoticias.mx/el-cinu/70-aniversario-cinu-mexico/">70 aniversario CINU</a></li>
	<li id="menu-item-11626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11626"><a href="http://www.onunoticias.mx/el-cinu/sociedad-civil/">Sociedad Civil</a></li>
	<li id="menu-item-3254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3254"><a href="http://www.onunoticias.mx/el-cinu/campanas/">Campañas</a></li>
	<li id="menu-item-5061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5061"><a href="http://www.onunoticias.mx/el-cinu/empleo/">Empleo</a></li>
</ul>
</li>
<li id="menu-item-1896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1896"><a href="http://www.onunoticias.mx/la-organizacion/">La Organización</a>
<ul class="sub-menu">
	<li id="menu-item-2979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2979"><a target="_blank" href="http://www.un.org/es/essential-un">Lo Esencial de la ONU</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1906"><a href="http://www.onunoticias.mx/la-organizacion/acerca-de/">Acerca de …</a></li>
	<li id="menu-item-1898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1898"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/">Órganos Principales</a>
	<ul class="sub-menu">
		<li id="menu-item-1899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1899"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/secretaria/">Secretaría</a></li>
		<li id="menu-item-1900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1900"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/corte-internacional-de-justicia/">Corte Internacional de Justicia</a></li>
		<li id="menu-item-1901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1901"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/consejo-economico-y-social-ecosoc/">Consejo Económico y Social (ECOSOC)</a></li>
		<li id="menu-item-1902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1902"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/consejo-de-seguridad/">Consejo de Seguridad</a></li>
		<li id="menu-item-1903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1903"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/consejo-de-administracion-fiduciaria/">Consejo de Administración Fiduciaria</a></li>
		<li id="menu-item-1904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1904"><a href="http://www.onunoticias.mx/la-organizacion/organos-principales/asamblea-general/">Asamblea General</a></li>
	</ul>
</li>
	<li id="menu-item-1897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1897"><a href="http://www.onunoticias.mx/la-organizacion/agencias/">Agencias</a>
	<ul class="sub-menu">
		<li id="menu-item-15330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15330"><a href="http://www.onunoticias.mx/la-organizacion/agencias/agencias-de-la-onu-en-mexico/">Agencias de la ONU en México</a></li>
	</ul>
</li>
	<li id="menu-item-1905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1905"><a href="http://www.onunoticias.mx/la-organizacion/estados-miembros/">Estados Miembros</a></li>
	<li id="menu-item-14892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14892"><a href="http://www.onunoticias.mx/la-organizacion/mexico-en-la-onu/">México en la ONU</a></li>
	<li id="menu-item-22028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22028"><a href="http://www.onunoticias.mx/la-organizacion/unidos-para-la-reforma/">Unidos para la reforma</a></li>
</ul>
</li>
<li id="menu-item-1992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1992"><a href="http://www.onunoticias.mx/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-11848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11848"><a href="http://www.onunoticias.mx/biblioteca/ferias-del-libro/">Ferias del Libro</a></li>
	<li id="menu-item-11849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11849"><a href="http://www.onunoticias.mx/biblioteca/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-11850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11850"><a href="http://www.onunoticias.mx/biblioteca/documentos-importantes/">Documentos importantes</a></li>
	<li id="menu-item-11851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11851"><a href="http://www.onunoticias.mx/biblioteca/documentos-los-organos-principales-naciones-unidas/">Documentos de los Órganos Principales</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11852"><a href="http://www.onunoticias.mx/biblioteca/recursos-informacion-tema/">Recursos de información por tema</a></li>
	<li id="menu-item-11853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11853"><a href="http://www.onunoticias.mx/biblioteca/bibliotecas-depositarias/">Bibliotecas depositarias</a></li>
</ul>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005"><a href="http://www.onunoticias.mx/modelos-onu/">Modelos ONU</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-2042"><a href="http://www.onunoticias.mx/eventos/">Eventos</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6432"><a href="http://www.onunoticias.mx/multimedia-2/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-5732" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-5732"><a href="http://www.onunoticias.mx/type/video/">Vídeos</a></li>
	<li id="menu-item-5733" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-5733"><a href="http://www.onunoticias.mx/type/audio/">Audios</a></li>
	<li id="menu-item-5734" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-5734"><a href="http://www.onunoticias.mx/type/gallery/">Galerías</a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9728"><a href="http://www.onunoticias.mx/envivo/">En Vivo</a></li>
</ul>
</li>
<li id="menu-item-13579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13579"><a href="http://www.onunoticias.mx/periodistas/">Periodistas</a></li>
</ul></div>
                </div>
            </section>
        </div><!-- end CINU main navbar-->
    </header><!-- end Header -->

    <div class="main-container container">
        <div class="row">
            <div class="col-md-12">
                <div class="row">
                    <section class="region region-content">
                        <div class="col-md-12">
                            <p id="breadcrumbs"><span><span><a href="http://www.onunoticias.mx/" >Inicio</a> » <span><a href="http://www.onunoticias.mx/eventos/" >Eventos</a> » <strong class="breadcrumb_last" aria-current="page">Modelo ONU: UJATMUN 2020</strong></span></span></span></p>                            
                            <div class="content-news">

                                
                                    <article id="post-0" class="article post-0 page type-page status-draft hentry">
                                        <h1></h1>


                                        
                                        <img class="img-responsive" src="" alt="">
                                       
                                        <div class="content-text-news">
                                            <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Modelo ONU: UJATMUN 2020' data-link='http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/' data-app-id-name='post_above_content'></div><div id="tribe-events" class="tribe-no-js" data-live_ajax="0" data-datepicker_format="8" data-category="" data-featured=""><div class="tribe-events-before-html"></div><span class="tribe-events-ajax-loading"><img class="tribe-events-spinner-medium" src="https://i0.wp.com/www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif?w=989" alt="Cargando Eventos" data-recalc-dims="1" /></span>
<div id="tribe-events-content" class="tribe-events-single">

	<p class="tribe-events-back">
		<a href="http://www.onunoticias.mx/eventos/"> &laquo; Todos los Eventos</a>
	</p>

	<!-- Notices -->
	
	<h1 class="tribe-events-single-event-title">Modelo ONU: UJATMUN 2020</h1>
	<div class="tribe-events-schedule tribe-clearfix">
		<h2><span class="tribe-event-date-start">septiembre 10 @ 8:00 am</span> - <span class="tribe-event-date-end">septiembre 12 @ 5:00 pm</span></h2>			</div>

	<!-- Event header -->
	<div id="tribe-events-header"  data-title="Modelo ONU: UJATMUN 2020 - Centro de Información de la ONU - CINU México" data-viewtitle="Modelo ONU: UJATMUN 2020">
		<!-- Navigation -->
		<nav class="tribe-events-nav-pagination" aria-label="Navegación del Evento">
			<ul class="tribe-events-sub-nav">
				<li class="tribe-events-nav-previous"><a href="http://www.onunoticias.mx/evento/modelo-onu-kmun-2020/"><span>&laquo;</span> Modelo ONU: KMUN 2020</a></li>
				<li class="tribe-events-nav-next"></li>
			</ul>
			<!-- .tribe-events-sub-nav -->
		</nav>
	</div>
	<!-- #tribe-events-header -->

			<div id="post-26193" class="post-26193 tribe_events type-tribe_events status-publish has-post-thumbnail hentry tag-modelo-onu tag-modelos-de-naciones-unidas tag-ujatmun tag-universidad-juarez-autonoma-de-tabasco tribe_events_cat-modelos-onu cat_modelos-onu">
			<!-- Event featured image, but exclude link -->
			<div class="tribe-events-event-image"><img width="592" height="481" src="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?w=592 592w, https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?resize=222%2C180 222w" sizes="(max-width: 592px) 100vw, 592px" data-attachment-id="26194" data-permalink="http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/screen-shot-03-03-20-at-11-22-am/" data-orig-file="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" data-orig-size="592,481" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 03-03-20 at 11.22 AM" data-image-description="" data-medium-file="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=222%2C180" data-large-file="https://i2.wp.com/www.onunoticias.mx/wp-content/uploads/2020/03/Screen-Shot-03-03-20-at-11.22-AM.png?fit=592%2C481" /></div>
			<!-- Event content -->
						<div class="tribe-events-single-event-description tribe-events-content">
				<p><strong>Institución:</strong></p>
<p>Universidad Juárez Autónoma de Tabasco</p>
<p><strong>Nivel Académico:</strong></p>
<p>Secundaria, Preparatoria y Universidad</p>
<p><strong>Comités:</strong></p>
<p>Asamblea GeneralJ</p>
<p>PNUMA</p>
<p>ONUSIDA</p>
<p>H. Cámara de Diputados</p>
<p>Security Council</p>
<p>OMS</p>
<p><strong>Contacto:</strong></p>
<p>Erick Cornelio Patricio</p>
<p>Email: <a href="mailto:cornelioerick@gmail.com" target="_blank" rel="noopener">cornelioerick@gmail.com</a></p>
<p>Dirección: Prolongación de Avenida Paseo Usumacinta S/N Ranchería González Primera Sección<br />
Teléfono: 9933056735<br />
Email del modelo: <a href="mailto:ujatmun@gmail.com" target="_blank" rel="noopener">ujatmun@gmail.com</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div>
			<!-- .tribe-events-single-event-description -->
			<div class="tribe-events-cal-links"><a class="tribe-events-gcal tribe-events-button" href="https://www.google.com/calendar/event?action=TEMPLATE&#038;text=Modelo+ONU%3A+UJATMUN+2020&#038;dates=20200910T080000/20200912T170000&#038;details=Instituci%C3%B3n%3A+%0AUniversidad+Ju%C3%A1rez+Aut%C3%B3noma+de+Tabasco+%0ANivel+Acad%C3%A9mico%3A+%0ASecundaria%2C+Preparatoria+y+Universidad+%0AComit%C3%A9s%3A+%0AAsamblea+GeneralJ+%0APNUMA+%0AONUSIDA+%0AH.+C%C3%A1mara+de+Diputados+%0ASecurity+Council+%0AOMS+%0AContacto%3A+%0AErick+Cornelio+Patricio+%0AEmail%3A+cornelioerick%40gmail.com+%0ADirecci%C3%B3n%3A+Prolongaci%C3%B3n+de+Avenida+Paseo+Usumacinta+S%2FN+Rancher%C3%ADa+Gonz%C3%A1lez+Primera+Secci%C3%B3n%0ATel%C3%A9fono%3A+9933056735%0AEmail+del+modelo%3A+ujatmun%40gmail.com+%0A%0A%0A%09Relacionado%0A&#038;location=Universidad+Ju%C3%A1rez+Aut%C3%B3noma+de+Tabasco%2C+Av+Universidad+S%2FN%2C+Magisterial%2C+86040+Villahermosa%2C+Tab.&#038;trp=false&#038;sprop=website:http://www.onunoticias.mx&#038;ctz=America%2FMexico_City" title="Añadir a Google Calendar">+ Google Calendar</a><a class="tribe-events-ical tribe-events-button" href="http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/?ical=1" title="Descargar archivo .ics" >+ Exportación de iCal</a></div><!-- .tribe-events-cal-links -->
			<!-- Event meta -->
						
	<div class="tribe-events-single-section tribe-events-event-meta primary tribe-clearfix">


<div class="tribe-events-meta-group tribe-events-meta-group-details">
	<h2 class="tribe-events-single-section-title"> Detalles </h2>
	<dl>

		
			<dt class="tribe-events-start-datetime-label"> Comienza: </dt>
			<dd>
				<abbr class="tribe-events-abbr tribe-events-start-datetime updated published dtstart" title="2020-09-10"> septiembre 10 @ 8:00 am </abbr>
			</dd>

			<dt class="tribe-events-end-datetime-label"> Finaliza: </dt>
			<dd>
				<abbr class="tribe-events-abbr tribe-events-end-datetime dtend" title="2020-09-12"> septiembre 12 @ 5:00 pm </abbr>
			</dd>

		
		
		<dt class="tribe-events-event-categories-label">Categoría del Evento:</dt> <dd class="tribe-events-event-categories"><a href="http://www.onunoticias.mx/eventos/categoria/modelos-onu/" rel="tag">Modelos ONU</a></dd>
		<dt>Etiquetas del Evento:</dt><dd class="tribe-event-tags"><a href="http://www.onunoticias.mx/tag/modelo-onu/" rel="tag">Modelo ONU</a>, <a href="http://www.onunoticias.mx/tag/modelos-de-naciones-unidas/" rel="tag">Modelos de Naciones Unidas</a>, <a href="http://www.onunoticias.mx/tag/ujatmun/" rel="tag">UJATMUN</a>, <a href="http://www.onunoticias.mx/tag/universidad-juarez-autonoma-de-tabasco/" rel="tag">Universidad Juárez Autónoma de Tabasco</a></dd>
		
			<dt class="tribe-events-event-url-label"> Web: </dt>
			<dd class="tribe-events-event-url"> <a href="https://www.facebook.com/UJATMUN/?__xts__%5B0%5D=68.ARAdixkWjJXA0CalsluToI8QzD5igiEwSOskgKhoJx6l7DgeVuDPzFpWrTRoCYfXcNWGReIhzmvE9fjnbESv7kxEAw1TPcLpazB4r7JcQvhw_i5GUMRXy1MNOXlGZxnEFnlJQ2WTrSL_i7eQroh-5nUTHvCsuTo4aE0Meg3x4UnEEJR-tA83aZ5eANUJU97SzVjL_f3wKD9KVFtuVpUczGFkR3m1P3kZ9oGFds-pKyGkkxhh-_tScNP7SyWx50UkbYosz2KKIOjvategvh-gdwNgnWuCXGUmCSZcbnAXWEyxviOJuKXJns8LvfhBfpBVeq4W-Le66qU1oQZv-uDvq_XTNg&#038;__tn__=k*F&#038;tn-str=k*F" target="_self">https://www.facebook.com/UJATMUN/?__xts__[0]=68.ARAdixkWjJXA0CalsluToI8QzD5igiEwSOskgKhoJx6l7DgeVuDPzFpWrTRoCYfXcNWGReIhzmvE9fjnbESv7kxEAw1TPcLpazB4r7JcQvhw_i5GUMRXy1MNOXlGZxnEFnlJQ2WTrSL_i7eQroh-5nUTHvCsuTo4aE0Meg3x4UnEEJR-tA83aZ5eANUJU97SzVjL_f3wKD9KVFtuVpUczGFkR3m1P3kZ9oGFds-pKyGkkxhh-_tScNP7SyWx50UkbYosz2KKIOjvategvh-gdwNgnWuCXGUmCSZcbnAXWEyxviOJuKXJns8LvfhBfpBVeq4W-Le66qU1oQZv-uDvq_XTNg&__tn__=k*F&tn-str=k*F</a> </dd>
		
			</dl>
</div>

<div class="tribe-events-meta-group tribe-events-meta-group-organizer">
	<h2 class="tribe-events-single-section-title">Organizador</h2>
	<dl>
					<dt style="display:none;"></dt>
			<dd class="tribe-organizer">
				Universidad Juárez Autónoma de Tabasco			</dd>
							<dt class="tribe-organizer-tel-label">
					Teléfono:				</dt>
				<dd class="tribe-organizer-tel">
					9932057949				</dd>
								<dt class="tribe-organizer-email-label">
					Correo electrónico:				</dt>
				<dd class="tribe-organizer-email">
					&#109;on&#117;cs&#121;&#104;&#064;gm&#097;i&#108;.c&#111;&#109;				</dd>
								<dt class="tribe-organizer-url-label">
					Web:				</dt>
				<dd class="tribe-organizer-url">
					<a href="http://www.ujat.mx/" target="_self">http://www.ujat.mx/</a>				</dd>
					</dl>
</div>

	</div>


			<div class="tribe-events-single-section tribe-events-event-meta secondary tribe-clearfix">
		
<div class="tribe-events-meta-group tribe-events-meta-group-venue">
	<h2 class="tribe-events-single-section-title"> Local </h2>
	<dl>
		
		<dd class="tribe-venue"> Universidad Juárez Autónoma de Tabasco </dd>

					<dd class="tribe-venue-location">
				<address class="tribe-events-address">
					<span class="tribe-address">

<span class="tribe-street-address">Av Universidad S/N, Magisterial, 86040 Villahermosa, Tab.</span>
	




</span>

											<a class="tribe-events-gmap" href="https://maps.google.com/maps?f=q&#038;source=s_q&#038;hl=en&#038;geocode=&#038;q=Av+Universidad+S%2FN%2C+Magisterial%2C+86040+Villahermosa%2C+Tab." title="Click para ver mapa de Google" target="_blank">+ Google Map</a>									</address>
			</dd>
		
					<dt class="tribe-venue-tel-label"> Teléfono: </dt>
			<dd class="tribe-venue-tel"> Av Universidad S/N, Magisterial, 86040 Villahermosa, Tab. </dd>
		
					<dt class="tribe-venue-url-label"> Web: </dt>
			<dd class="tribe-venue-url"> <a href="http://www.ujat.mx/" target="_self">http://www.ujat.mx/</a> </dd>
		
			</dl>
</div>

<div class="tribe-events-venue-map">
	<div id="tribe-events-gmap-0" style="height: 350px; width: 100%" aria-hidden="true"></div><!-- #tribe-events-gmap- -->
</div>
			</div>
						</div> <!-- #post-x -->
			
	<!-- Event footer -->
	<div id="tribe-events-footer">
		<!-- Navigation -->
		<nav class="tribe-events-nav-pagination" aria-label="Navegación del Evento">
			<ul class="tribe-events-sub-nav">
				<li class="tribe-events-nav-previous"><a href="http://www.onunoticias.mx/evento/modelo-onu-kmun-2020/"><span>&laquo;</span> Modelo ONU: KMUN 2020</a></li>
				<li class="tribe-events-nav-next"></li>
			</ul>
			<!-- .tribe-events-sub-nav -->
		</nav>
	</div>
	<!-- #tribe-events-footer -->

</div><!-- #tribe-events-content --><div class="tribe-events-after-html"></div></div><!-- #tribe-events -->
<!--
Este calendario está creado con The Events Calendar.
http://m.tri.be/18wn
-->

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Modelo ONU: UJATMUN 2020' data-link='http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Modelo ONU: UJATMUN 2020' data-link='http://www.onunoticias.mx/evento/modelo-onu-ujatmun-2020/' data-app-id-name='post_below_content'></div>
                                                                                    </div>
                                    </article>

                                
                            </div>

                            
                        </div>

                        
                    </section>
                </div>
            </div>
        </div>
    </div>



    <div class="container">
        <div class="row">
            <div class="col-md-6">
                		<div id="mab-widget-3" class="widget pt-50 mab-widget">		
		<h3 class="labelClass">RECIBE LOS DESTACADOS EN TU CORREO</h3>		
		<div class="mab-inside-wrap">
					
			<div id="mab-22461" class="magic-action-box mab-type-optin mab-id-2246 mabstyle-user userstyle-1 use-mab-button-1 mab-fields-layout-default mab-label-position-stacked mab-responsive mab-layout-horizontal mab-center-content" data-mabid="2246" data-trackid="2246" data-type="optin" data-track="1"  >
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
												<div class="mab-main-action-wrap ">
				<form method="POST" action="//cinu.us4.list-manage.com/subscribe/post?u=4818fde9fa44352c65c9b6ae8&id=00b35d4e69">
			<div class="mab-field mab-field-email">
				<input type="email" id="mab-email" placeholder="Escribe aquí tu correo" name="EMAIL" />
	</div>
	<div class="mab-field mab-field-submit">
				<input class="mab-submit" type="submit" value="Suscribirse" />
			</div>

	
		<div class="clear"></div>
</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</div>		
	                <!-- <section class="region region-suscribe pt-50">
                    <h3 class="labelClass">RECIBE LOS DESTACADOS EN TU CORREO</h3>
                    <form id="suscribe-form" class="form-inline text-center">
                        <div class="form-group">
                            <input type="email" class="form-control" id="email" placeholder="Escríbe aquí tu correo" disabled="disabled">
                        </div>
                        <button type="submit" class="btn btn-primary" disabled>SUSCRIBIRSE</button>
                    </form>
                </section> -->
            </div>
            <div class="col-md-6">
                <section class="region region-socialmedia pt-50">
                    <h3 class="labelClass">SÍGUENOS EN REDES SOCIALES</h3>
                    <div class="text-center">

                                                    <a href="http://www.facebook.com/onumex" title="Facebook" target="_blank">
                                <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/facebook-icon.png">
                            </a>
                        
                                                <a href="http://www.twitter.com/cinumexico" title="Twitter" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/twitter-icon.png">
                        </a>
                        
                                                <a href="http://www.youtube.com/cinumexico" title="Youtube" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/youtube-icon.png">
                        </a>
                        
                                                <a href="http://www.flickr.com/photos/cinumexico" title="Flickr" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/flicker-icon.png">
                        </a>
                        
                                                <a href="http://www.onunoticias.mx/feed/" title="RSS" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/rss-icon.png">
                        </a>
                        
                                                <a href="http://flipboard.com/@cinumexico" title="Flipboard" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/flipboard-icon.png">
                        </a>
                        
                                                <a href="http://paper.li/CINUmexico/1540312678" title="Paper.li" target="_blank">
                            <img class="img-responsive" src="http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/rs/paperli-icon.png">
                        </a>
                        

                    </div>
                </section>
            </div>
        </div> 
    </div>


    <footer class="container">
        <div class="row list-inline footer">
            <div class="col-md-12">
                <div class="pull-left flip footer-brand" style="background-image: url('http://www.onunoticias.mx/wp-content/themes/cinuwebsite/img/un-logo-footer.png');">
                    <span class="site-name"><a href="http://www.un.org/es/index.html">Naciones Unidas</a></span></a>
                </div>
                <div class="pull-right flip"> 
                    <section class="region region-footer-5">
                        <div id="block-menu-menu-footer-links" class="block block-menu">

                            <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu nav"><li id="menu-item-4382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4382"><a target="_blank" href="http://www.cinu.mx/index_old.php">Sitio Web Previo</a></li>
<li id="menu-item-2194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194"><a href="http://www.onunoticias.mx/contacto/">Contacto</a></li>
</ul></div>                        </div> 
                    </section>
                </div>
            </div>
        </div>
    </footer>


    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='mab-base-style-css'  href='http://www.onunoticias.mx/wp-content/plugins/magic-action-box/assets/css/magic-action-box-styles.css?ver=2.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-1-css'  href='http://www.onunoticias.mx/wp-content/uploads/magic-action-box/style-1.css?ver=1499200520' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-2246-css'  href='http://www.onunoticias.mx/wp-content/uploads/magic-action-box/actionbox-2246.css?ver=1523910436' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='http://www.onunoticias.mx/wp-content/uploads/magic-action-box/custom-buttons.css?ver=1499200226' type='text/css' media='all' />
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.onunoticias.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202010'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LchNIAUAAAAAJVFVyWad2-WhbxKmkKCAR4CpNUS&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.onunoticias.mx\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.onunoticias.mx\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.onunoticias.mx\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.onunoticias.mx\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.onunoticias.mx\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.onunoticias.mx\/wp-content\/plugins\/magic-action-box\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/magic-action-box/assets/js/ajax-form.js?ver=2.17.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/superfish/hoverIntent.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/superfish/superfish.js?ver=1.7.9'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/owlcarousel/owl.carousel.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/plugins/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/themes/cinuwebsite/js/functions.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/magic-action-box/assets/js/responsive-videos.js?ver=2.17.2'></script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAU6eaSpwt-3efehKOdbrR9zuJcnMH9TYo&#038;ver=5.0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribeEventsSingleMap = {"addresses":[{"address":"Av Universidad S\/N, Magisterial, 86040 Villahermosa, Tab. ","title":"Universidad Ju\u00e1rez Aut\u00f3noma de Tabasco"}],"zoom":"10","pin_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onunoticias.mx/wp-content/plugins/the-events-calendar/src/resources/js/embedded-map.min.js?ver=5.0.2.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LchNIAUAAAAAJVFVyWad2-WhbxKmkKCAR4CpNUS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!--mabv2.17.2--><script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'131953200',post:'26193',tz:'-6',srv:'www.onunoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '131953200', '26193' ]);
</script>
</body>
</html>